Ubuntu

“libgnomeuimm2.6” 2.26.0-1 source package in Ubuntu

Changelog

libgnomeuimm2.6 (2.26.0-1) unstable; urgency=low

  * New upstream release.
  * Update Standard-Version to 3.8.1.
  * Update debian/copyright to conform to latest DEP 5 proposal.
    + Add missing copyright statement.
    + Point to versioned license files.

 -- Ubuntu Archive Auto-Sync <email address hidden>   Mon,  18 May 2009 09:54:47 +0100

Upload details

Uploaded by:
Ubuntu Archive Auto-Sync on 2009-05-18
Uploaded to:
Karmic
Original maintainer:
Deng Xiyue
Component:
main
Architectures:
any
Section:
libs
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size MD5 Checksum
libgnomeuimm2.6_2.26.0.orig.tar.gz 495.8 KiB b2665f7f71e9298a2b8f0d6a729ab7b9
libgnomeuimm2.6_2.26.0-1.diff.gz 4.9 KiB 61ba30831755f142bebe49aa8e78d7f5
libgnomeuimm2.6_2.26.0-1.dsc 1.6 KiB be306662cb71f4a0d9f4ef8dc9aab12e

Available diffs

Binary packages built by this source

libgnomeuimm-2.6-1c2a: No summary available for libgnomeuimm-2.6-1c2a in ubuntu karmic.

No description available for libgnomeuimm-2.6-1c2a in ubuntu karmic.

libgnomeuimm-2.6-dev: C++ wrappers for libgnomeui (development files)

 libgnomeui is the library for the GNOME user interface
 functions. libgnomeuimm is the C++ wrapper for libgnomeui.
 .
 This package contains development files and examples.

libgnomeuimm-2.6-doc: No summary available for libgnomeuimm-2.6-doc in ubuntu karmic.

No description available for libgnomeuimm-2.6-doc in ubuntu karmic.