12 of 2 results
12 of 2 results

"libgpg-error" versions published in Ubuntu

Yakkety (1.23-1): main/libs
Xenial (1.21-2ubuntu1): main/libs
Wily (1.19-2): main/libs
Vivid (1.17-3ubuntu1): main/libs
Trusty (1.12-0.2ubuntu1): main/libs
Precise (1.10-2ubuntu1): main/libs