ppc64el build of libgpg-error 1.36-7 in ubuntu eoan PROPOSED

created on 2019-07-18

Build status

[FULLYBUILT] Successfully built on bos02-ppc64el-010

Build details

Source:
libgpg-error - 1.36-7
Archive:
Primary Archive for Ubuntu
Series:
Eoan
Architecture:
ppc64el
Pocket:
Proposed
Component:
main