libgroove package in Ubuntu

libgroove-dev: No summary available for libgroove-dev in ubuntu kinetic.
libgroove4: No summary available for libgroove4 in ubuntu impish.
libgroove4-dbgsym: No summary available for libgroove4-dbgsym in ubuntu disco.
libgroovefingerprinter-dev: No summary available for libgroovefingerprinter-dev in ubuntu groovy.
libgroovefingerprinter4: No summary available for libgroovefingerprinter4 in ubuntu groovy.
libgroovefingerprinter4-dbgsym: No summary available for libgroovefingerprinter4-dbgsym in ubuntu disco.
libgrooveloudness-dev: No summary available for libgrooveloudness-dev in ubuntu kinetic.
libgrooveloudness4: No summary available for libgrooveloudness4 in ubuntu impish.
libgrooveloudness4-dbgsym: No summary available for libgrooveloudness4-dbgsym in ubuntu kinetic.
libgrooveplayer-dev: No summary available for libgrooveplayer-dev in ubuntu disco.
libgrooveplayer4: hardware audio playback for libgroove
libgrooveplayer4-dbgsym: No summary available for libgrooveplayer4-dbgsym in ubuntu eoan.

This package has 0 new bugs and 0 open questions.

Package information

Maintainer:
Debian QA Group
Urgency:*
Medium Urgency
Architectures:*
any
Latest upload:
4.3.0-5

*actual publishing details may vary in this distribution, these are just the package defaults.

Upstream connections

Launchpad doesn’t know which project and series this package belongs to. Links from distribution packages to upstream project let distribution and upstream maintainers share bugs, patches, and translations efficiently.

There are no projects registered in Launchpad that are a potential match for this source package. Can you help us find one?


The Jammy Jellyfish (current stable release)
4.3.0-5 release (universe)
The Focal Fossa (supported)
4.3.0-5 release (universe)
The Bionic Beaver (supported)
4.3.0-3 release (universe)
The Xenial Xerus (supported)
4.3.0-2 release (universe)