libgsystem package in Ubuntu

gir1.2-gsystem-1.0: No summary available for gir1.2-gsystem-1.0 in ubuntu yakkety.
libgsystem-dev: No summary available for libgsystem-dev in ubuntu yakkety.
libgsystem0: No summary available for libgsystem0 in ubuntu yakkety.
libgsystem0-dbgsym: No summary available for libgsystem0-dbgsym in ubuntu yakkety.

This package has 0 new bugs and 0 open questions.

Package information

Maintainer:
Utopia Maintenance Team
Urgency:*
Medium Urgency
Architectures:*
linux-any
Latest upload:
2015.2+deb-4

*actual publishing details may vary in this distribution, these are just the package defaults.

Upstream connections

Launchpad doesn’t know which project and series this package belongs to. Links from distribution packages to upstream project let distribution and upstream maintainers share bugs, patches, and translations efficiently.

There are no projects registered in Launchpad that are a potential match for this source package. Can you help us find one?


The Bionic Beaver (supported)
2015.2+deb-4 release (universe) 2017-10-24