Ubuntu

Bugs : libgtk2-perl in Ubuntu

There are currently no open bugs.

"libgtk2-perl" versions published in Ubuntu

Trusty (2:1.249-2): universe/perl
Saucy (2:1.247-2): main/perl
Quantal (2:1.244-1ubuntu1): main/perl
Precise (2:1.223-1build3): main/perl
Lucid (1:1.221-4ubuntu2): main/perl