Ubuntu

Bugs : libhighline-ruby in Ubuntu

There are currently no open bugs.

"libhighline-ruby" versions published in Ubuntu

Lucid (1.5.2-1): universe/libs