Ubuntu

Bugs : libhtml-element-extended-perl in Ubuntu

There are currently no open bugs.

"libhtml-element-extended-perl" versions published in Ubuntu

Trusty (1.18-1): universe/perl
Saucy (1.18-1): universe/perl
Quantal (1.18-1): universe/perl
Precise (1.18-1): universe/perl
Lucid (1.17-3): universe/perl