Ubuntu

Bugs : libhtml-widgets-selectlayers-perl in Ubuntu

There are currently no open bugs.

"libhtml-widgets-selectlayers-perl" versions published in Ubuntu

Trusty (0.07-2): universe/perl
Saucy (0.07-2): universe/perl
Quantal (0.07-1): universe/perl
Precise (0.07-1): universe/perl
Lucid (0.07-1): universe/perl