libiec61883 1.2.0-1 source package in Ubuntu

Changelog

libiec61883 (1.2.0-1) unstable; urgency=medium

  * QA upload.
  * Orphaning package, maintainer not active.
  * Bump Policy Standards-Version to 3.9.8 (no changes needed)
  * Add Homepage
  * Update/fix debian/watch

 -- Manuel A. Fernandez Montecelo <email address hidden>  Fri, 27 May 2016 16:04:05 +0100

Upload details

Uploaded by:
Debian QA Group on 2016-05-27
Uploaded to:
Sid
Original maintainer:
Debian QA Group
Architectures:
any
Section:
libs
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size SHA-256 Checksum
libiec61883_1.2.0-1.dsc 1.9 KiB 8fbca8dcb5c7fd8a801efa1c56311646aa4de08dbfb5a37954a75fe0d57eeb34
libiec61883_1.2.0.orig.tar.gz 331.1 KiB 7c7879c6b9add3148baea697dfbfdcefffbc8ac74e8e6bcf46125ec1d21b373a
libiec61883_1.2.0-1.diff.gz 6.5 KiB efa9ccb02dac15cd08b8f8e0b910ca2d4e0dc825c4b5ec2dffefa9d01bbf9fa8

Available diffs

No changes file available.

Binary packages built by this source

libiec61883-0: No summary available for libiec61883-0 in ubuntu yakkety.

No description available for libiec61883-0 in ubuntu yakkety.

libiec61883-0-dbgsym: No summary available for libiec61883-0-dbgsym in ubuntu yakkety.

No description available for libiec61883-0-dbgsym in ubuntu yakkety.

libiec61883-dev: No summary available for libiec61883-dev in ubuntu yakkety.

No description available for libiec61883-dev in ubuntu yakkety.

libiec61883-dev-dbgsym: No summary available for libiec61883-dev-dbgsym in ubuntu yakkety.

No description available for libiec61883-dev-dbgsym in ubuntu yakkety.