There are currently no open bugs.

"libjavascript-beautifier-perl" versions published in Ubuntu

Wily (0.18-1): universe/perl
Vivid (0.17-1): universe/perl
Utopic (0.17-1): universe/perl
Trusty (0.17-1): universe/perl
Precise (0.17-1): universe/perl