libkaz package in Ubuntu

libkaz-dev: No summary available for libkaz-dev in ubuntu eoan.
libkaz1: No summary available for libkaz1 in ubuntu yakkety.
libkaz1-dbgsym: No summary available for libkaz1-dbgsym in ubuntu disco.

This package has 0 new bugs and 0 open questions.

Package information

Maintainer:
Balint Reczey
Urgency:*
Low Urgency
Architectures:*
any
Latest upload:
1.21-2

*actual publishing details may vary in this distribution, these are just the package defaults.

Upstream connections

Launchpad doesn’t know which project and series this package belongs to. Links from distribution packages to upstream project let distribution and upstream maintainers share bugs, patches, and translations efficiently.

There are no projects registered in Launchpad that are a potential match for this source package. Can you help us find one?


The Lunar Lobster (active development)
1.21-2 release (universe)
The Kinetic Kudu (current stable release)
1.21-2 release (universe)
The Jammy Jellyfish (supported)
1.21-2 release (universe)
The Focal Fossa (supported)
1.21-2 release (universe)
The Bionic Beaver (supported)
1.21-2 release (universe)
The Xenial Xerus (supported)
1.21-2 release (universe)
The Trusty Tahr (supported)
1.21-2 release (universe)