There are currently no open bugs.

"libkqueue" versions published in Ubuntu

Wily (2.0.3-1.1): universe/libs
Vivid (2.0.3-1.1): universe/libs
Trusty (1.0.4-2ubuntu1): universe/libs
Precise (1.0.4-2ubuntu1): universe/libs