libktorrent 1.3.1-5build2 source package in Ubuntu

Changelog

libktorrent (1.3.1-5build2) xenial; urgency=medium

  * No-change rebuild for qca2 soname change.

 -- Matthias Klose <email address hidden>  Thu, 07 Jan 2016 15:31:10 +0000

Upload details

Uploaded by:
Matthias Klose on 2016-01-07
Uploaded to:
Xenial
Original maintainer:
Debian KDE Extras Team
Architectures:
any all
Section:
libs
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Xenial release on 2016-01-15 universe libs

Downloads

File Size SHA-256 Checksum
libktorrent_1.3.1.orig.tar.bz2 842.9 KiB 2fe11ccb4bf2028c3da11e52cde890f1b3a90560e548eac89a4f8e1558b09725
libktorrent_1.3.1-5build2.debian.tar.xz 25.8 KiB 8918a529cf6ad9d6855e8d26e801fa6840b8660a506e00615debac3289a119f6
libktorrent_1.3.1-5build2.dsc 2.3 KiB cf0c177f920eedc94e753c08147c7d89a07ac8fc2754a949aa160b2f58bed70c

View changes file

Binary packages built by this source

libktorrent-dbg: No summary available for libktorrent-dbg in ubuntu zesty.

No description available for libktorrent-dbg in ubuntu zesty.

libktorrent-dev: development files for the KTorrent Library

 The KTorrent library is a C++ / Qt 5 / KDE Frameworks based implementation of
 the BitTorrent protocol (mostly client side).
 .
 This package contains header files, CMake modules and other files needed for
 developing and compiling/linking which use the KTorrent library.

libktorrent-dev-dbgsym: No summary available for libktorrent-dev-dbgsym in ubuntu yakkety.

No description available for libktorrent-dev-dbgsym in ubuntu yakkety.

libktorrent-l10n: localization files for the KTorrent library

 The KTorrent library is a C++ / Qt 4 / KDE Platform based implementation of
 the BitTorrent protocol (mostly client side).
 .
 This package contains translations of the KTorrent library.

libktorrent5: No summary available for libktorrent5 in ubuntu yakkety.

No description available for libktorrent5 in ubuntu yakkety.

libktorrent5-dbgsym: No summary available for libktorrent5-dbgsym in ubuntu yakkety.

No description available for libktorrent5-dbgsym in ubuntu yakkety.