liblexical-sealrequirehints-perl package in Ubuntu

liblexical-sealrequirehints-perl: Perl module to prevent the leakage of lexical hints
liblexical-sealrequirehints-perl-dbgsym: debug symbols for liblexical-sealrequirehints-perl

This package has 0 new bugs and 0 open questions.

Package information

Maintainer:
Debian Perl Group
Urgency:*
Medium Urgency
Architectures:*
any
Latest upload:
0.011-4build1

*actual publishing details may vary in this distribution, these are just the package defaults.

Upstream connections

Launchpad doesn’t know which project and series this package belongs to. Links from distribution packages to upstream project let distribution and upstream maintainers share bugs, patches, and translations efficiently.

There are no projects registered in Launchpad that are a potential match for this source package. Can you help us find one?


The Focal Fossa (active development)
0.011-4build1 release (universe) 2019-10-24
The Eoan Ermine (current stable release)
0.011-4 release (universe) 2019-07-23
The Disco Dingo (supported)
0.011-2build1 release (universe) 2018-11-08
The Bionic Beaver (supported)
0.011-1 release (universe) 2017-11-22
The Xenial Xerus (supported)
0.009-1build1 release (universe) 2016-04-08
The Trusty Tahr (supported)
0.007-1build1 release (main) 2013-11-14