libloader 0.3.6-3 source package in Ubuntu

Changelog

libloader (0.3.6-3) unstable; urgency=low

  * don't build-depend on libehcache-java (to be moved to contrib)

libloader (0.3.6-2) unstable; urgency=low

  * upload to unstable 

libloader (0.3.6-1) experimental; urgency=low

  * New upstream release

 -- Ubuntu Archive Auto-Sync <email address hidden>   Fri,  02 May 2008 02:15:13 +0100

Upload details

Uploaded by:
Ubuntu Archive Auto-Sync on 2008-05-03
Uploaded to:
Intrepid
Original maintainer:
Debian Java Maintainers
Architectures:
all
Section:
libs
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Builds

Intrepid: [FULLYBUILT] i386

Downloads

File Size SHA-256 Checksum
libloader_0.3.6.orig.tar.gz 50.1 KiB d6c7adc2426f8ec177e97268af83f2aac2b7935e400652f07c2695816575cdc0
libloader_0.3.6-3.diff.gz 2.2 KiB a681f64cb7b6611f6119dbafde79503c3d1f4613923fce9c9557e82cdee625eb
libloader_0.3.6-3.dsc 797 bytes e38ea4811695875ca9429c22070b421fcdd4e0a1783c327cfca1d9404902a4f0

View changes file

Binary packages built by this source

libloader-java: No summary available for libloader-java in ubuntu intrepid.

No description available for libloader-java in ubuntu intrepid.

libloader-java-doc: No summary available for libloader-java-doc in ubuntu intrepid.

No description available for libloader-java-doc in ubuntu intrepid.