liblocale-po-perl 0.17-1 source package in Ubuntu

Changelog

liblocale-po-perl (0.17-1) unstable; urgency=low

  * New upstream version. Now requires libfile-slurp-perl to build.
    Closes: #438927.
  * Move to DH_COMPAT=5. No changes required.
  * Move to policy 33.7.2. No changes required.

 -- Ubuntu Archive Auto-Sync <email address hidden>   Tue,  23 Oct 2007 17:15:40 +0100

Upload details

Uploaded by:
Ubuntu Archive Auto-Sync on 2007-10-23
Uploaded to:
Hardy
Original maintainer:
Alastair McKinstry
Architectures:
all
Section:
interpreters
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Builds

Hardy: [FULLYBUILT] i386

Downloads

File Size SHA-256 Checksum
liblocale-po-perl_0.17.orig.tar.gz 15.5 KiB 27b181cef60e16cffa387e7da7d2835aba33a69ddbf952702434da0ec3692a59
liblocale-po-perl_0.17-1.diff.gz 1.1 KiB 24eef48271b48068afc81cca5a377b693f54585ed74444eb9da4283005d4a810
liblocale-po-perl_0.17-1.dsc 657 bytes 4191f094cedb38f74c6721ac2b799d2caa595a21924a85a829ad8ffa9067abb7

View changes file

Binary packages built by this source

liblocale-po-perl: No summary available for liblocale-po-perl in ubuntu jaunty.

No description available for liblocale-po-perl in ubuntu jaunty.