liblocale-po-perl 0.21-1 source package in Ubuntu

Changelog

liblocale-po-perl (0.21-1) unstable; urgency=low

  * New upstream version.  
  * Add debian/watch file.
  * Move to debian/compat 7. No changes required.
  * Move to Standards-Version: 3.8.1. No changes required.
  * Include ${misc:Depends}.
  * Fix Build-Dependencies; debhelper is in Build-Depends for clean;
    the rest in Build-Depends-Indep. Now lintian clean.

 -- Ubuntu Archive Auto-Sync <email address hidden>   Mon,  08 Jun 2009 11:00:03 +0100

Upload details

Uploaded by:
Ubuntu Archive Auto-Sync on 2009-06-08
Uploaded to:
Karmic
Original maintainer:
Alastair McKinstry
Architectures:
all
Section:
interpreters
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Precise release on 2011-10-13 universe interpreters

Builds

Karmic: [FULLYBUILT] i386

Downloads

File Size SHA-256 Checksum
liblocale-po-perl_0.21.orig.tar.gz 16.8 KiB 06fa8d64c602a7270bc8f085526892c24e23ccdfd16ee3db6d1aca0247511777
liblocale-po-perl_0.21-1.diff.gz 1.3 KiB 045f3f8e4f887860ecfbeabd151264b7ebb254bc832ede50b50432d417fac05e
liblocale-po-perl_0.21-1.dsc 1.1 KiB fd38a38900974f396b05cd0f0c64d567f2f71a258c8ac66f4b9a3572f08a5180

Available diffs

View changes file

Binary packages built by this source

liblocale-po-perl: No summary available for liblocale-po-perl in ubuntu lucid.

No description available for liblocale-po-perl in ubuntu lucid.