liblog-handler-perl 0.44-1ubuntu1 source package in Ubuntu

Changelog

liblog-handler-perl (0.44-1ubuntu1) intrepid; urgency=low

  * Add libuniversal-require-perl to Depends field (Debian #502853).

 -- Luca Falavigna <email address hidden>   Wed, 22 Oct 2008 20:13:14 +0200

Upload details

Uploaded by:
Luca Falavigna on 2008-10-22
Uploaded to:
Intrepid
Original maintainer:
MOTU
Architectures:
all
Section:
perl
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Builds

Intrepid: [FULLYBUILT] i386

Downloads

File Size SHA-256 Checksum
liblog-handler-perl_0.44.orig.tar.gz 51.8 KiB e3ade0a63fb98105d0547ad9babad0752b17bd76631e21a5570c1ea64dd2e836
liblog-handler-perl_0.44-1ubuntu1.diff.gz 2.4 KiB a5d7b86401d3a11b66ad94cc454f30f5fce3eee21bcd4e1ee4cf0f94bf8d60d3
liblog-handler-perl_0.44-1ubuntu1.dsc 1.6 KiB 56f9cb14e365574ceb894e0c8927f202cfd3d7a6249ef12a8607a6eead44a647

Available diffs

View changes file

Binary packages built by this source

liblog-handler-perl: No summary available for liblog-handler-perl in ubuntu jaunty.

No description available for liblog-handler-perl in ubuntu jaunty.