liblwpx-paranoidagent-perl 1.10-5 source package in Ubuntu

Changelog

liblwpx-paranoidagent-perl (1.10-5) unstable; urgency=medium


  * Added patch for passing the right parameters through IO::Socket::SSL
    (Closes: #761635)

 -- Hilko Bengen <email address hidden>  Tue, 18 Nov 2014 22:22:17 +0100

Upload details

Uploaded by:
Hilko Bengen on 2014-11-19
Uploaded to:
Sid
Original maintainer:
Hilko Bengen
Architectures:
all
Section:
perl
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Builds

Vivid: [FULLYBUILT] amd64

Downloads

File Size SHA-256 Checksum
liblwpx-paranoidagent-perl_1.10-5.dsc 1.2 KiB a4df07b4c4df03875b8e863d36b4f951d9dd4c46e5b4fd21de1e7614dcc89a81
liblwpx-paranoidagent-perl_1.10.orig.tar.gz 17.3 KiB 84130aa89cba829fe6a25c9356474e3bf15eaccd6319a71d4ea0e356cf356044
liblwpx-paranoidagent-perl_1.10-5.debian.tar.xz 3.4 KiB 4b34310dfd56c4ed6bd724306c016eba75d0567b8c17e882543db4ee5afb1c9c

Available diffs

No changes file available.

Binary packages built by this source

liblwpx-paranoidagent-perl: No summary available for liblwpx-paranoidagent-perl in ubuntu vivid.

No description available for liblwpx-paranoidagent-perl in ubuntu vivid.