Ubuntu

“libmail-dkim-perl” 0.40-1 source package in Ubuntu

Changelog

libmail-dkim-perl (0.40-1) unstable; urgency=low


  * New upstream release.
  * debian/rules: Add build-arch and build-indep targets.
  * Change source format to 3.0 (quilt).
  * Standards-Version 3.9.4.

 -- Magnus Holmgren <email address hidden>  Tue, 07 May 2013 21:57:38 +0200

Upload details

Uploaded by:
Magnus Holmgren on 2013-05-08
Uploaded to:
Sid
Original maintainer:
Magnus Holmgren
Component:
main
Architectures:
all
Section:
perl
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Utopic release 9 hours ago main perl
Trusty release on 2013-10-18 main perl
Saucy release on 2013-05-08 main perl

Builds

Saucy: [FULLYBUILT] i386

Downloads

File Size MD5 Checksum
libmail-dkim-perl_0.40-1.dsc 1.4 KiB 5933f3a01b2613937857c186c76205f8
libmail-dkim-perl_0.40.orig.tar.gz 93.0 KiB 9ceb8a0397aff83928e7a9760b1b190f
libmail-dkim-perl_0.40-1.debian.tar.gz 4.9 KiB 67b780da9e04f31a7cc5d12c8d410afe

Available diffs

Binary packages built by this source

libmail-dkim-perl: No summary available for libmail-dkim-perl in ubuntu utopic.

No description available for libmail-dkim-perl in ubuntu utopic.