Ubuntu

“libmailtools-perl” 2.12-1 source package in Ubuntu

Changelog

libmailtools-perl (2.12-1) unstable; urgency=low


  * New upstream release 2.12
  * Standards version is 3.9.4
  * Depends on libnet-smtp-ssl-perl
    Closes: #643841

 -- Anibal Monsalve Salazar <email address hidden>  Sat, 25 May 2013 13:32:52 +1000

Upload details

Uploaded by:
Anibal Monsalve Salazar on 2013-05-25
Uploaded to:
Sid
Original maintainer:
Anibal Monsalve Salazar
Component:
main
Architectures:
all
Section:
perl
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Trusty release on 2013-10-18 main perl
Saucy release on 2013-05-25 main perl

Builds

Saucy: [FULLYBUILT] i386

Downloads

File Size MD5 Checksum
libmailtools-perl_2.12-1.dsc 1.8 KiB 5b81af66bc4321079c3049eedfe928b1
libmailtools-perl_2.12.orig.tar.bz2 46.6 KiB 71fe863221367313a1875a54de987149
libmailtools-perl_2.12-1.debian.tar.bz2 6.0 KiB 410090282c061c576a9b95f718db959c

Available diffs

Binary packages built by this source

libmailtools-perl: Manipulate email in perl programs

 This is a set of perl modules which provide an easy interface to
 manipulating email in an object-oriented fashion.