Ubuntu

Bugs : libmarc-xml-perl in Ubuntu

There are currently no open bugs.

"libmarc-xml-perl" versions published in Ubuntu

Trusty (1.0.2-1): universe/perl
Saucy (1.0.1-1): universe/perl
Quantal (0.93-1): universe/perl
Precise (0.92-1): universe/perl
Lucid (0.92-1): universe/perl