Ubuntu

Bugs : libmath-nocarry-perl in Ubuntu

There are currently no open bugs.

"libmath-nocarry-perl" versions published in Ubuntu

Trusty (1.11-2): universe/perl
Saucy (1.11-2): universe/perl
Quantal (1.11-2): universe/perl
Precise (1.11-2): universe/perl
Lucid (1.11-2): universe/perl