libmime-lite-perl 3.028-1 source package in Ubuntu

Changelog

libmime-lite-perl (3.028-1) unstable; urgency=low

  * Imported Upstream version 3.028
  * Add upstream's warning to package description.
  * Drop spelling-error-in-manpage.patch, applied upstream.
  * Refresh patches.
  * Remove obsolete build-dependencies (libtest-pod*).
  * Update debian/copyright Format-URL.
 -- Ubuntu Archive Auto-Sync <email address hidden>   Mon,  21 Nov 2011 12:43:13 +0000

Upload details

Uploaded by:
Ubuntu Archive Auto-Sync on 2011-11-21
Uploaded to:
Precise
Original maintainer:
Debian Perl Group
Architectures:
all
Section:
perl
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Precise release on 2011-11-21 universe perl

Builds

Precise: [FULLYBUILT] i386

Downloads

File Size SHA-256 Checksum
libmime-lite-perl_3.028.orig.tar.gz 62.9 KiB bb873b414ea46feb8aabba264e7421b0e6f4cfd2630cab49472ba6ced91c0fa9
libmime-lite-perl_3.028-1.debian.tar.gz 5.7 KiB 5436a6e51ede4e5a6cbac5f6abed78c7d2560b51ecd70f116e4127fff0cafcaa
libmime-lite-perl_3.028-1.dsc 2.2 KiB a112c1606e6a86cbe9b1b5861dabde1b5b9373b1a35ceff9b1e7f95b176efd2c

Available diffs

View changes file

Binary packages built by this source

libmime-lite-perl: No summary available for libmime-lite-perl in ubuntu saucy.

No description available for libmime-lite-perl in ubuntu saucy.