Ubuntu

Bugs : libmocha-ruby in Ubuntu

There are currently no open bugs.

"libmocha-ruby" versions published in Ubuntu

Lucid (0.9.8-1): universe/interpreters