libmodule-install-xsutil-perl 0.45-1 source package in Ubuntu

Changelog

libmodule-install-xsutil-perl (0.45-1) unstable; urgency=medium


  * New upstream release.
  * Update years of packaging copyright.
  * Update (build) dependencies.
  * Declare compliance with Debian Policy 3.9.5.

 -- gregor herrmann <email address hidden>  Sun, 23 Feb 2014 18:21:27 +0100

Upload details

Uploaded by:
Debian Perl Group
Uploaded to:
Sid
Original maintainer:
Debian Perl Group
Architectures:
all
Section:
perl
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Focal release universe perl
Bionic release universe perl
Xenial release universe perl

Builds

Utopic: [FULLYBUILT] i386

Downloads

File Size SHA-256 Checksum
libmodule-install-xsutil-perl_0.45-1.dsc 2.4 KiB af6aa097d432c2e73e3799cf7bf57425e5117dcd2341d0dd224c9bcd6247e2e8
libmodule-install-xsutil-perl_0.45.orig.tar.gz 29.0 KiB fe71e53320bee13197749a0b17609aa263f71ff46e5e2c130e94742ea6abdf56
libmodule-install-xsutil-perl_0.45-1.debian.tar.xz 2.9 KiB 772c528d2b8862b085824761b687591e0b76b95b2bfb316ce535075314fdbd6d

Available diffs

No changes file available.

Binary packages built by this source

libmodule-install-xsutil-perl: No summary available for libmodule-install-xsutil-perl in ubuntu groovy.

No description available for libmodule-install-xsutil-perl in ubuntu groovy.