libmp3tag-ruby 1.0-6 source package in Ubuntu

Changelog

libmp3tag-ruby (1.0-6) unstable; urgency=low

  * Remove package for ruby1.9 and add for ruby 1.9.1
    (closes: #569882)
 -- Lucas Nussbaum <email address hidden>   Mon,  01 Mar 2010 15:47:39 +0000

Upload details

Uploaded by:
Lucas Nussbaum
Uploaded to:
Lucid
Original maintainer:
Taku YASUI
Architectures:
all
Section:
interpreters
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Precise release universe interpreters

Builds

Lucid: [FULLYBUILT] i386

Downloads

File Size SHA-256 Checksum
libmp3tag-ruby_1.0.orig.tar.gz 5.8 KiB 9e5733668f47d0daf23a30e8dec5a485fad06283103e935894126aeb9406ffb1
libmp3tag-ruby_1.0-6.diff.gz 2.0 KiB a8f243537f81bf31a3aa1a7730878066fae481e78d8c01d6e10c27cf24bad95f
libmp3tag-ruby_1.0-6.dsc 1.7 KiB e5a6782f46c2f69738ea5fa95ed9f746cd3ee8d8e38d615642f19a4ba2a634aa

Available diffs

View changes file

Binary packages built by this source

libmp3tag-ruby1.8: No summary available for libmp3tag-ruby1.8 in ubuntu quantal.

No description available for libmp3tag-ruby1.8 in ubuntu quantal.

libmp3tag-ruby1.9.1: No summary available for libmp3tag-ruby1.9.1 in ubuntu quantal.

No description available for libmp3tag-ruby1.9.1 in ubuntu quantal.