libmsgcat-perl package in Ubuntu

libmsgcat-perl: perl module to access XPG4 message catalog functions
libmsgcat-perl-dbgsym: Debug symbols for libmsgcat-perl

This package has 0 new bugs and 0 open questions.

Package information

Maintainer:
Debian Perl Group
Urgency:*
Medium Urgency
Architectures:*
any
Latest upload:
1.03-6build4

*actual publishing details may vary in this distribution, these are just the package defaults.

Upstream connections

Launchpad doesn’t know which project and series this package belongs to. Links from distribution packages to upstream project let distribution and upstream maintainers share bugs, patches, and translations efficiently.

There are no projects registered in Launchpad that are a potential match for this source package. Can you help us find one?


The Bionic Beaver (pre-release freeze)
1.03-6build4 release (universe) 2017-10-24
The Artful Aardvark (current stable release)
1.03-6build4 release (universe) 2017-08-10
The Xenial Xerus (supported)
1.03-6build2 release (universe) 2016-01-06
The Trusty Tahr (supported)
1.03-5build3 release (universe) 2013-10-24
The Precise Pangolin (supported)
1.03-5build2 release (universe) 2011-11-15