Ubuntu

Bugs : libnet-gpsd3-perl in Ubuntu

There are currently no open bugs.

"libnet-gpsd3-perl" versions published in Ubuntu

Trusty (0.19-1): universe/perl
Saucy (0.18-1): universe/perl
Quantal (0.18-1): universe/perl
Precise (0.18-1): universe/perl