Ubuntu

Bugs : libnet-smpp-perl in Ubuntu

There are currently no open bugs.

"libnet-smpp-perl" versions published in Ubuntu

Trusty (1.19-1): universe/perl
Saucy (1.19-1): universe/perl
Quantal (1.19-1): universe/perl
Precise (1.19-1): universe/perl
Lucid (1.12-1): universe/perl