libopkele package in Ubuntu

libopkele-dev: OpenID support library in C++ (development)
libopkele3v5: OpenID support library in C++ (runtime)
libopkele3v5-dbgsym: debug symbols for package libopkele3v5

This package has 0 new bugs and 0 open questions.

Package information

Maintainer:
Ubuntu Developers
Urgency:*
Medium Urgency
Architectures:*
any
Latest upload:
2.0.4+git20140305.9651b55-3ubuntu1

*actual publishing details may vary in this distribution, these are just the package defaults.

Upstream connections

Launchpad doesn’t know which project and series this package belongs to. Links from distribution packages to upstream project let distribution and upstream maintainers share bugs, patches, and translations efficiently.

There are no projects registered in Launchpad that are a potential match for this source package. Can you help us find one?


The Artful Aardvark (current stable release)
2.0.4+git20140305.9651b55-3ubuntu1 release (universe) 2017-04-20
The Zesty Zapus (supported)
2.0.4+git20140305.9651b55-3ubuntu1 release (universe) 2016-11-11
The Xenial Xerus (supported)
2.0.4-8.1 release (universe) 2015-10-22
The Trusty Tahr (supported)
2.0.4-6ubuntu1 release (universe) 2014-01-16
The Precise Pangolin (supported)
2.0.4-5.2build1 release (universe) 2012-02-29