There are currently no open bugs.

"libpam-ssh" versions published in Ubuntu

Wily (2.01-2): universe/misc
Vivid (2.01-2): universe/misc
Trusty (2.0-1): universe/misc