There are currently no open bugs.

"libparser++" versions published in Ubuntu

Eoan (0.2.3-2): universe/libdevel
Disco (0.2.3-2): universe/libdevel
Bionic (0.2.3-2): universe/libdevel
Xenial (0.2.3-2): universe/libdevel
Trusty (0.2.3-2): universe/libdevel
Precise (0.2.3-2): universe/libdevel