libpod-spell-perl 1.20-1 source package in Ubuntu

Changelog

libpod-spell-perl (1.20-1) unstable; urgency=medium

  * Team upload.
  * Import upstream version 1.20.
  * Update (build) dependencies.
  * Declare compliance with Debian Policy 3.9.8.

 -- gregor herrmann <email address hidden>  Fri, 29 Apr 2016 16:44:30 +0200

Upload details

Uploaded by:
Debian Perl Group on 2016-04-29
Uploaded to:
Sid
Original maintainer:
Debian Perl Group
Architectures:
all
Section:
perl
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Cosmic release on 2018-05-01 universe perl
Bionic release on 2017-10-24 universe perl
Artful release on 2017-04-20 universe perl

Builds

Yakkety: [FULLYBUILT] amd64

Downloads

File Size SHA-256 Checksum
libpod-spell-perl_1.20-1.dsc 2.4 KiB 6dd78cc888d2f7bdae30d80161b22838ef4b1ea422a1c12e765c39d9e62970b0
libpod-spell-perl_1.20.orig.tar.gz 30.5 KiB 6383f7bfe22bc0d839a08057a0ce780698b046184aea935be4833d94986dd03c
libpod-spell-perl_1.20-1.debian.tar.xz 6.1 KiB 0943710d7e27d163e7536b045be8272d5a0ee407889987088132c35ed5d02a7c

Available diffs

No changes file available.

Binary packages built by this source

libpod-spell-perl: No summary available for libpod-spell-perl in ubuntu zesty.

No description available for libpod-spell-perl in ubuntu zesty.