libpoe-perl 2:1.3670-1 source package in Ubuntu

Changelog

libpoe-perl (2:1.3670-1) unstable; urgency=medium

  * Import upstream version 1.3670
  * Refresh makefile_dont_use_defaults.patch (offset).

 -- gregor herrmann <email address hidden>  Sat, 27 Jun 2015 19:37:52 +0200

Upload details

Uploaded by:
Debian Perl Group on 2015-06-27
Uploaded to:
Sid
Original maintainer:
Debian Perl Group
Architectures:
all
Section:
perl
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Xenial release on 2015-10-22 universe interpreters

Builds

Wily: [FULLYBUILT] amd64

Downloads

File Size SHA-256 Checksum
libpoe-perl_1.3670-1.dsc 2.6 KiB d073a0d01a58b24bb834c33680fe46331b58c6fcc4f7777b4975c7bf5ada885c
libpoe-perl_1.3670.orig.tar.gz 372.5 KiB b772720ba99bf3cd03dbad8536c6a7674ac7fcf32f2f53a2ff8f0aa5ba3f3a2d
libpoe-perl_1.3670-1.debian.tar.xz 8.3 KiB 0aec7b2e9affc276004537800968a3e898a868fcfb0e04c64dc88822a5391799

Available diffs

No changes file available.

Binary packages built by this source

libpoe-perl: No summary available for libpoe-perl in ubuntu zesty.

No description available for libpoe-perl in ubuntu zesty.