There are currently no open bugs.

"libpostscript-perl" versions published in Ubuntu

Focal (0.06-3): universe/perl
Eoan (0.06-3): universe/perl
Disco (0.06-3): universe/perl
Bionic (0.06-2): universe/perl
Xenial (0.06-2): universe/perl
Trusty (0.06-2): universe/perl
Precise (0.06-2): universe/perl