libpreludedb 4.1.0-2 source package in Ubuntu

Changelog

libpreludedb (4.1.0-2) unstable; urgency=medium

  * Update dependencies (Closes: #896240, #896266)
  * Bump Standard-Version to 4.1.4, no changes needed

 -- Thomas Andrejak <email address hidden>  Mon, 30 Apr 2018 00:10:00 +0200

Upload details

Uploaded by:
Pierre Chifflier on 2018-05-01
Uploaded to:
Sid
Original maintainer:
Pierre Chifflier
Architectures:
any all
Section:
libs
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size SHA-256 Checksum
libpreludedb_4.1.0-2.dsc 3.0 KiB 5d6f0d1631bd8b7ed0c2df08a28e2342f4e0af93c431515c949f073f0e582922
libpreludedb_4.1.0.orig.tar.gz 1.3 MiB 60963a8261e4d3a89cb472e1aa67e7d7810299d7844b2b0bf5ced3518835ef41
libpreludedb_4.1.0.orig.tar.gz.asc 212 bytes 217837f21fd262a5caa9fcc53641783f6acfdabb4bdb9a3aba3a9395ed2a748a
libpreludedb_4.1.0-2.debian.tar.xz 15.2 KiB e902f549533e107a92e92928091707116ba898a533f55c22d46db2eec7ad0c62

No changes file available.

Binary packages built by this source