libpri 1.4.11.3-1 source package in Ubuntu

Changelog

libpri (1.4.11.3-1) unstable; urgency=low

  * New upstream bugfix release.
 -- Ubuntu Archive Auto-Sync <email address hidden>   Fri,  15 Oct 2010 09:41:44 +0000

Upload details

Uploaded by:
Ubuntu Archive Auto-Sync on 2010-10-15
Uploaded to:
Natty
Original maintainer:
Debian VoIP Team
Architectures:
any
Section:
libs
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size SHA-256 Checksum
libpri_1.4.11.3.orig.tar.gz 220.0 KiB 27e1dfcb5a70462583dc09881005e1ca1000db715786c30223f063e4c66240b8
libpri_1.4.11.3-1.debian.tar.gz 8.6 KiB 4ee11135231051405b014b98ed7faca7bb4da33e57d807804a8d4b43a2b76045
libpri_1.4.11.3-1.dsc 1.3 KiB fd7b0a56f355880cba05b8e46668bf138ff60b166b23c4d0c33d71f1fdcb5fdb

Available diffs

View changes file

Binary packages built by this source

libpri-dev: No summary available for libpri-dev in ubuntu natty.

No description available for libpri-dev in ubuntu natty.

libpri1.4: No summary available for libpri1.4 in ubuntu natty.

No description available for libpri1.4 in ubuntu natty.