There are currently no open bugs.

"libpwquality" versions published in Ubuntu

Yakkety (1.3.0-1): main/devel
Xenial (1.3.0-0ubuntu1): main/devel
Wily (1.2.3-1ubuntu2): main/devel
Trusty-updates (1.2.3-1ubuntu1.1): main/devel
Vivid (1.2.3-1ubuntu2): main/devel
Trusty (1.2.3-1ubuntu1): main/devel