libpyzy 1.0.1-4.1 source package in Ubuntu

Changelog

libpyzy (1.0.1-4.1) unstable; urgency=medium

  * Non maintainer-upload.

  [ Steve Langasek ]
  * Rename library packages for g++5 ABI transition.

 -- Sebastian Ramacher <email address hidden>  Sat, 15 Aug 2015 18:09:26 +0200

Upload details

Uploaded by:
IME Packaging Team on 2015-08-18
Uploaded to:
Sid
Original maintainer:
IME Packaging Team
Architectures:
any
Section:
misc
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Xenial release on 2015-10-22 universe misc

Downloads

File Size SHA-256 Checksum
libpyzy_1.0.1-4.1.dsc 2.3 KiB b93b991e7c5dae5b6d60ce29c8a43f5c171058590374d3854ac79d9e8be2956f
libpyzy_1.0.1.orig-db.tar.bz2 9.5 MiB 32c7d07b9f41e1dfc0f9008f54eca8e6cb367e7f2b19ac94c49754442694c321
libpyzy_1.0.1.orig.tar.xz 734.7 KiB 9533518eceb6d757079754352e6dd25e3b8ddea3934da97d6ae9b9da82f80582
libpyzy_1.0.1-4.1.debian.tar.xz 4.4 KiB 465a63076e291039fe11fe10d8a31a20fe514b915f7f653ad83562adaf5976bb

No changes file available.

Binary packages built by this source

libpyzy-1.0-0v5: Chinese PinYin and Bopomofo conversion library

 Algorithm library of ibus-pinyin. It is separated from ibus-pinyin
 to convenient other programs.
 .
 This package contains shared library.

libpyzy-1.0-0v5-dbgsym: debug symbols for package libpyzy-1.0-0v5

 Algorithm library of ibus-pinyin. It is separated from ibus-pinyin
 to convenient other programs.
 .
 This package contains shared library.

libpyzy-dev: No summary available for libpyzy-dev in ubuntu wily.

No description available for libpyzy-dev in ubuntu wily.