Ubuntu

Bugs : libqt-perl in Ubuntu

11 of 1 result
11 of 1 result

"libqt-perl" versions published in Ubuntu

Lucid (3.008-4ubuntu1): universe/perl