libqtshadowsocks package in Ubuntu

This package has 0 new bugs and 0 open questions.

Package information

Maintainer:
Ubuntu Developers
Urgency:*
Medium Urgency
Architectures:*
any
Latest upload:
2.1.0-2build2

*actual publishing details may vary in this distribution, these are just the package defaults.

Upstream connections

libQtShadowsockstrunk

A Shadowsocks library.

Bug supervisor: yes
Bug tracker: no
Branch: yes

There are no registered releases for the libQtShadowsocks ⇒ trunk.

The Eoan Ermine (supported)
2.1.0-2build2 release (universe) 2019-04-18