libregexp-common-perl 2016020301-1 source package in Ubuntu

Changelog

libregexp-common-perl (2016020301-1) unstable; urgency=medium

  * debian/control: Use HTTPS transport protocol for Vcs-Git URI
  * Import upstream version 2016020301
  * Declare compliance with Debian policy 3.9.7

 -- Salvatore Bonaccorso <email address hidden>  Thu, 04 Feb 2016 06:11:22 +0100

Upload details

Uploaded by:
Debian Perl Group on 2016-02-04
Uploaded to:
Sid
Original maintainer:
Debian Perl Group
Architectures:
all
Section:
perl
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Xenial release on 2016-04-08 universe perl

Builds

Xenial: [FULLYBUILT] amd64

Downloads

File Size SHA-256 Checksum
libregexp-common-perl_2016020301-1.dsc 2.3 KiB f3a5f13ae688efad3b1862e95cadb1fcbe425b9a7f2b243d8a8bed1da026194a
libregexp-common-perl_2016020301.orig.tar.gz 116.4 KiB ccdcb6ca034b2948f2efa042c75aff9edee355b800a81943432efcca95fa7e59
libregexp-common-perl_2016020301-1.debian.tar.xz 7.3 KiB a566e08ef5af892af4aa927044d28c2764b63a6fce4038f6207b2622b6311bc1

Available diffs

No changes file available.

Binary packages built by this source

libregexp-common-perl: No summary available for libregexp-common-perl in ubuntu yakkety.

No description available for libregexp-common-perl in ubuntu yakkety.