libsieve 2.2.6-1 source package in Ubuntu

Changelog

libsieve (2.2.6-1) unstable; urgency=low

  * New upstream version
    - Updated build-depends (added flex)
    - Updated to Standards-Version 3.7.3 with no changes

  * Conflict with libmailutils1 (Closes: 411070)
    - temporary fix until maintainer decides to split libsieve.so.1
    into another package

 -- Ubuntu Archive Auto-Sync <email address hidden>   Fri,  02 May 2008 02:16:41 +0100

Upload details

Uploaded by:
Ubuntu Archive Auto-Sync on 2008-05-03
Uploaded to:
Intrepid
Original maintainer:
Jose Luis Tallon
Architectures:
any
Section:
libs
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size SHA-256 Checksum
libsieve_2.2.6.orig.tar.gz 551.5 KiB dce45d73fba98afbffc6fbb6743b3f727cd41d5d3b09ac398a0cb90b21e7f0f0
libsieve_2.2.6-1.diff.gz 5.0 KiB f1dbd51183e23613e3c90c2ebb30f799b990a67088efb3cc623622877d84bc9d
libsieve_2.2.6-1.dsc 1.0 KiB 0d2d91cbb3fbcb9588c36ca2c783ff981721e5194caab918f79baecf5814c52c

View changes file

Binary packages built by this source

libsieve2-1: No summary available for libsieve2-1 in ubuntu jaunty.

No description available for libsieve2-1 in ubuntu jaunty.

libsieve2-dev: No summary available for libsieve2-dev in ubuntu natty.

No description available for libsieve2-dev in ubuntu natty.