libsocketcan 0.0.10+git20140721-3 source package in Ubuntu

Changelog

libsocketcan (0.0.10+git20140721-3) unstable; urgency=medium

  * libsocketcan-dev: Install pkgconfig info.

 -- Alexander GQ Gerasiov <email address hidden>  Wed, 27 May 2015 03:16:41 +0300

Upload details

Uploaded by:
Alexander GQ Gerasiov on 2015-05-27
Uploaded to:
Sid
Original maintainer:
Alexander GQ Gerasiov
Architectures:
linux-any all
Section:
misc
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size SHA-256 Checksum
libsocketcan_0.0.10+git20140721-3.dsc 1.8 KiB ebc3116a030d09ef37b217f08b29ad4d5f2aaeb5b477da90303f25f7ce72da47
libsocketcan_0.0.10+git20140721.orig.tar.bz2 36.6 KiB d344e66b1c00d82d84426ef6d20a4d21387336b1a68428dc003f8ec47894d2e7
libsocketcan_0.0.10+git20140721-3.debian.tar.xz 2.8 KiB 03c6f46e0996b4c9c269b3b382fa3522124c06535ddd496b59773a5ad23813b9

No changes file available.

Binary packages built by this source

libsocketcan-dev: No summary available for libsocketcan-dev in ubuntu wily.

No description available for libsocketcan-dev in ubuntu wily.

libsocketcan-doc: No summary available for libsocketcan-doc in ubuntu wily.

No description available for libsocketcan-doc in ubuntu wily.

libsocketcan2: No summary available for libsocketcan2 in ubuntu wily.

No description available for libsocketcan2 in ubuntu wily.

libsocketcan2-dbgsym: debug symbols for package libsocketcan2

 This userspace library allows one to do common configure/control tasks on
 SocketCAN interface.