Ubuntu

Bugs : libsvg-ruby in Ubuntu

There are currently no open bugs.

"libsvg-ruby" versions published in Ubuntu

Precise (1.0.3-5): universe/interpreters
Lucid (1.0.3-5): universe/interpreters