Ubuntu

Bugs : libsys-syslog-perl in Ubuntu

There are currently no open bugs.

"libsys-syslog-perl" versions published in Ubuntu

Trusty (0.33-1): universe/perl
Saucy (0.29-1build2): universe/perl
Quantal (0.29-1build2): universe/perl
Precise (0.29-1build2): universe/perl
Lucid (0.27-1build1): universe/perl