There are currently no open bugs.

"libtemplate-plugin-javascript-perl" versions published in Ubuntu

Zesty (0.02-1): universe/perl
Yakkety (0.02-1): universe/perl
Xenial (0.02-1): universe/perl
Wily (0.02-1): universe/perl
Vivid (0.02-1): universe/perl
Trusty (0.02-1): universe/perl
Precise (0.02-1): universe/perl