Ubuntu

Bugs : libterm-size-perl in Ubuntu

There are currently no open bugs.

"libterm-size-perl" versions published in Ubuntu

Trusty (0.207-1build1): main/perl
Saucy (0.207-1): main/perl
Quantal (0.207-1): main/perl
Precise (0.2-4build5): main/perl
Lucid (0.2-4build3): main/perl